segunda-feira, 14 de março de 2011

USHUAIA: LÁ VAMOS NÓS! Parte 7

 

PERRENGUES ... ou sufoco, aperto

O motorhome é que nem uma casa. O seu uso faz aparecer, de vez em quando, problemas. Nessa viagem, no início, parecia que os mesmos estavam além da conta. Até perto de Montevideo, onde visitamos Washington e Sonia, tudo às mil maravilhas. De lá pra frente ...

PERRENGUE 1: Tudo começou com o fato de as baterias não estarem carregando suficientemente. O primeiro sinal foi um pouco de mais tempo pra ligar o motor. Mais tarde, buzina não funcionou, depois gerador não ligou e, pra completar, a geladeira acusou falta de bateria. Das quatro baterias, duas eram novas e as outras duas, meia vida cada. Portanto, em principio, não poderiam estar com problema. Ao medir a tensão das mesmas, após andar vários km, a bateria diretamente ligada no alternador estava com boa carga e era uma das novas. Já as demais interligadas acusavam carga inferior a 12 v.

Fomos assim até Gualeguaychú, na Argentina. Primeiro, o diagnóstico de um vendedor de baterias (por sinal honesto): não é problema das baterias e nem do alternador e nem do conversor, pois ligamos o carro na luz e o conversor estava carregando bem. Fomos a outro, agora um eletricista de carro: o mesmo diagnóstico. Perguntado sobre onde poderíamos achar alguém que pudesse resolver o problema, indicou um eletricista, segundo expressão dele, um especialista. Chegando a oficina do mesmo, de imediato falou que não poderia ver isso no momento, pois estava terminando um alternador. Só pra segunda-feira e era sexta à tardinha. Mas o argentino era boa gente, adepto de motorhome, já tinha alugado um pra passear no dia seguinte bem cedo. Aproveitei a deixa e o convenci a dar uma olhada, pelo menos. Confirmou os dois primeiros diagnósticos. Portanto, havia carga, mas que não chegava o suficiente às baterias.

DSC02270

Aí entrou a experiência do Neca: vamos ver o terra. Aparentemente, parecia tudo firme. Decidimos soltar todos e fazer aquela limpeza. E acolhendo a sugestão do último eletricista, fizemos um rodizio nas baterias. Num primeiro momento, tudo funcionou. Dois dias bem. Mas, lá pelas tantas o problema reapareceu. Lá fomos nós limpar os terminais que não tínhamos limpado e fizemos novo rodízio das duas baterias do motor, que são ligadas em série. Eis que, ao apertar o terminal do cabo que vem do alternador, o Neca notou que o mesmo estava um pouco solto, portanto o contato não estava perfeito. Apertados os dois parafusos do terminal, e andados alguns km, primeiro resultado: a carga das 4 baterias estava igual e todas acima de 12 v. Maravilha. São os tais dos detalhes a serem observados. Terminais sempre bem apertados, do contrário ...

Resultado: tudo passou a funcionar bem.


PERRENGUE 2: A geladeira não desligou mais automaticamente, ficava sempre ligada apesar de atingido um bom grau de gelo. Quando desligada manualmente, no botão do termostato, não voltava mais a ligar. A geladeira é a bateria, feita na Elber, em Agronômica/SC. E funciona muito bem. Só que apareceu esse problema. Liguei pra Elber e prontamente me colocaram em contato com um técnico que fez várias perguntas, dentre elas saber se não havia estourado o fusível. Não foi o caso. Também não acendeu nenhuma luzinha do led que é instalada pra indicação de defeito. Diagnóstico do técnico: o problema está ou no circuito eletrônico (que é peça que eles instalam ao converter a geladeira pra 12 v) ou é o termostato, que é original da geladeira, no caso da Consul. Orientado de como proceder pra verificar se era o termostato (no caso fazer uma ponte direta entre os dois terminais do mesmo) a geladeira voltou a funcionar. Portanto não era o eletrônico, o que seria pior, pois essa peça só eles têm. Já o termostato é mais fácil de conseguir, pois é comum de geladeiras com as mesmas características. Como o termostato não funcionou mais e pra não ficar a geladeira ligada o tempo todo e congelar tudo nela instalei, provisoriamente, um interruptor entre os dois terminais do termostato, que foi preso com fita adesiva no interior da geladeira. Assim, manualmente se liga e desliga a geladeira conforme a necessidade, até voltar ao Brasil e conseguir o termostato original.

DSC02762        DSC02763

Nessas horas sempre penso: pra ter motorhome deve-se ter uma noção básica de eletricidade, água, esgoto, mecânica, etc. e muita criatividade pra superar os imprevistos.

Renato Wenzel

3 comentários:

  1. Olá amigos estamos acompanhando suas aventuras pelas terras sulamericanas.
    Quanto ao problema da geladeira, tb tenho uma Elber e já meu deu algum trabalho. O que tambem as vezes falha é o sensor de temperatura que está proximo ao compressor, ai a geladeira vive desligando, resolvi esse problema em uma viagem isolando o sensor, fazendo uma ligação direta, parecido com o que Vcs fizeram no termostato.
    Abraços e boa viagem.
    Familia Silva.

    ResponderExcluir
  2. E aí Casal Gracita e Renato, tá frio por aí? Aqui também um pouquinho. Rsrs. Estamos em Mendoza, mas breve começaremos a subir direção ao norte.
    Juízo
    Beijos
    Fiquem com Deus
    Edu e Geya

    ResponderExcluir
  3. Olá amigos, Renato e Graça.
    Estamos acompanhando direto mais essa viagem maravilhosa. Enquanto isso, estamos preaparando nosso espírito para uma dessas também. Estamos torcendo por vocês! Parabéns pela viagem e pelo blog.
    Esperamos encontrá-los em breve.
    Abraços:
    Carlito, Rosane e Carol
    Rio do Sul - SC

    ResponderExcluir